24.05.19 - Confluence wegen einem wichtigen Sicherheitsupdate nicht verfügbar. / Confluence unavailable due to an important security update.